[SOLVED] having problem with Micro Blog Pro -- image upload

Discuss everything related to ApPHP MicroBlog. Any questions related to developing or using should be posted to this forum.

Moderators: ne_moj, alexmst, zewa, ICap, vadimako, ne_moj, alexmst, zewa, ICap, vadimako

administrator
Site Admin
Site Admin
Posts: 5990
Joined: Jan 7th, '09, 23:18
Contact:

Re: [SOLVED] having problem with Micro Blog Pro -- image upload

Postby administrator » Apr 16th, '12, 06:33

What version you works with? It must be the latest version.

alan081954
Newbie
Newbie
Posts: 9
Joined: Apr 13th, '12, 21:06

Re: [SOLVED] having problem with Micro Blog Pro -- image upload

Postby alan081954 » Apr 16th, '12, 14:07

administrator wrote:What version you works with? It must be the latest version.


I just bought this a few days ago. I did notice that the lines you edit, my line has a "obj" in the line.

administrator
Site Admin
Site Admin
Posts: 5990
Joined: Jan 7th, '09, 23:18
Contact:

Re: [SOLVED] having problem with Micro Blog Pro -- image upload

Postby administrator » Apr 17th, '12, 08:45

Yes, you're right, it was changed.

alan081954
Newbie
Newbie
Posts: 9
Joined: Apr 13th, '12, 21:06

Re: [SOLVED] having problem with Micro Blog Pro -- image upload

Postby alan081954 » Apr 17th, '12, 11:05

administrator wrote:Yes, you're right, it was changed.


I have waited 2 days now for a fix to my problem. You have nothing but talk about it. Do you have a fix? See my post on the 1st page.

administrator
Site Admin
Site Admin
Posts: 5990
Joined: Jan 7th, '09, 23:18
Contact:

Re: [SOLVED] having problem with Micro Blog Pro -- image upload

Postby administrator » Apr 18th, '12, 07:52

Yes, please contact ud with PM and give us a FTP account to your site + admin login/password, so we could check it and fix.

alan081954
Newbie
Newbie
Posts: 9
Joined: Apr 13th, '12, 21:06

Re: [SOLVED] having problem with Micro Blog Pro -- image upload

Postby alan081954 » Apr 18th, '12, 11:10

administrator wrote:Yes, please contact ud with PM and give us a FTP account to your site + admin login/password, so we could check it and fix.


I never give out account information. How about just giving me a refund.

administrator
Site Admin
Site Admin
Posts: 5990
Joined: Jan 7th, '09, 23:18
Contact:

Re: [SOLVED] having problem with Micro Blog Pro -- image upload

Postby administrator » Apr 19th, '12, 06:49

1. We've already suggested you a simple way to fix this issue.
2. You may create a temporary FTP account for our support only and remove it after the issue will be fixed.
3. If you don't accept such ways of our help - you may contact Support Center and ask them about refund (it's not in forum admin competence) or any other question you want.

alan081954
Newbie
Newbie
Posts: 9
Joined: Apr 13th, '12, 21:06

Re: [SOLVED] having problem with Micro Blog Pro -- image upload

Postby alan081954 » Apr 20th, '12, 13:21

administrator wrote:1. We've already suggested you a simple way to fix this issue.
2. You may create a temporary FTP account for our support only and remove it after the issue will be fixed.
3. If you don't accept such ways of our help - you may contact Support Center and ask them about refund (it's not in forum admin competence) or any other question you want.


why not just tell me how to fix it. It has been a week now of asking questions, I have never had this kind of problem with anything else I bought on Code canyon

administrator
Site Admin
Site Admin
Posts: 5990
Joined: Jan 7th, '09, 23:18
Contact:

Re: [SOLVED] having problem with Micro Blog Pro -- image upload

Postby administrator » Apr 22nd, '12, 07:34

Sorry , but we're not code canyon and we can solve this problem in the way we have suggested.
Please send us your order number and we'll send the latest version of the script.


Return to “ApPHP MicroBlog Talk {developers/users}”